Jump to content


Photo

uninstall problems


  • Please log in to reply
1 reply to this topic

#1 Nathan_P

Nathan_P

    Newbie

  • Members
  • Pip
  • 1 posts

Posted 19 July 2008 - 01:11 AM

hey guys,

I'm trying to uninstall and I'm getting an error1306.
something to do with another application having exclusive access to the file.
I located the folder but I'm no programmer and I don't want to be, I just want to uninstall
Has anyone else had this specific problem?
I already tried the repair button...didn't work for me.
thanks

#2 casey_boy

casey_boy

    Volunteer Helper/Moderator

  • Volunteer Security Advisor
  • PipPipPip
  • 3565 posts

Posted 19 July 2008 - 02:20 AM

Hi,

I've split your post so you have your own topic, it's easier for us to keep on track with everyone that way.

Have you tried reading through this post: http://www.lavasofts...showtopic=19002

See how you get on, post back and let me know,

Casey

If I have been helping you and I do not reply within 48hours, feel free to send me a PM.


* My Website * Malware Removal Help * If you'd like to say thanks *Lavasoft Customer Support





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users